
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en-US" xml:lang="en-US" xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Restructuring Science in Russia »  American Scientist
</title><meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" /><meta name="keywords" content=""/><meta name="description" content=""/><meta name="author" content=""/><meta http-equiv="Last-Update" content="4/20/2017 11:16:00 AM"/><meta name="ROBOTS" content="NOARCHIVE" /><link id="ctl00_StyleSheetControl" type="text/css" rel="stylesheet" media="screen" href="/css/style.css?v=2.0" /><link rel="alternate stylesheet" type="text/css" href="/css/style_larger.css" title="LargeFont" /><link rel="alternate stylesheet" type="text/css" href="/css/style_largest.css" title="LargestFont" /><link type="text/css" href="/css/print.css" media="print" rel="Stylesheet" /><link type="text/css" href="/css/customcss.css" media="screen" rel="Stylesheet" />
	<script type="text/JavaScript" src="/scripts/general_src.js"></script>
	<link rel="alternate" type="application/rss+xml" title="AMSCI publications feed" href="/rss/latestpublications.aspx" /><meta name="google-site-verification" content="FY5OaJtiGpTm54ufrYa0-HE47SIqmWY9SZkaVLGji68" /><script src="//assets.adobedtm.com/c876840ac68fc41c08a580a3fb1869c51ca83380/satelliteLib-5d26ffb3c7bdaa83d8ed16eea00bb531a1fa2254.js"></script><link type="text/css" rel="stylesheet" href="/RadControls/Input/Skins/DefaultOri/styles.css" /><link type="text/css" rel="stylesheet" href="/RadControls/Input/Skins/Default/styles.css" /></head>
<body>
        
	<script type="text/javascript">
		function hideForPrint_MASTER()
		{
			if (document.getElementById("topBanner"))
				document.getElementById("topBanner").style.display = "none";

			if (document.getElementById("menu"))
				document.getElementById("menu").style.display = "none";

			if (document.getElementById("bottomBanner"))
				document.getElementById("bottomBanner").style.display = "none";
			//window.print();
		}

		var RecaptchaOptions = {
		    theme: 'custom',
            custom_theme_widget: 'recaptcha_widget'
        }; 
	</script>

    <div id="layout">
        
        <form name="aspnetForm" method="post" action="issue.aspx?name=restructuring-science-in-russia&amp;page=1&amp;content=true" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/scripts/saveToLibrary.js" type="text/javascript"></script><script type="text/javascript">
myVar1 = 'ctl00_ContentPlaceHolder2_printEmail1_lnkSaveToLib';
myVar2 = 'ctl00_ContentPlaceHolder2_printEmail1_hID';
myVar3 = 'ctl00_ContentPlaceHolder2_printEmail1_hPrintEmail';
myVar4 = 'ctl00_ContentPlaceHolder2_printEmail1_hdContentEmail';
</script>

            
            <script type="text/javascript">//<![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
//]]>
</script><script type="text/javascript">//<![CDATA[
var pageTracker = _gat._getTracker("UA-4481176-1");pageTracker._initData();pageTracker._trackPageview();
//]]>
</script>
            <div id="topBanner">
                
                <!--TOP BANNER-->
                <script type="text/javascript">var p="http",d="static";if(document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".multiview.com/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
ados.run.push(function() {
/* load placement for account: Multiview, site: SIGMAXIweb - Sigma Xi, The Scientific Research Society - MultiWeb, size: 728x90 - Leaderboard, zone: SIGMAXIweb - Leaderboard - 728x90*/
ados_add_placement(4466, 70634, "mvLeaderboard", 4).setZone(126248);
ados_setDomain('engine.multiview.com');
ados_load();
});</script>
<div id="mvLeaderboard" style="text-align:center;"></div>
            </div>
            <div id="topSubscription">
                <div id="left-subs">
                    <a href="/subscribe/"><img src="/Libraries/images/amsci-subscribe.png" alt="Subscribe" title="Subscribe" /></a>
                </div>
                <div id="right-subs">
                    <a href="/subscribe/"><img src="/Libraries/images/201741810352012649-2017-105-3-Cover.jpg" alt="Subscribe" title="Subscribe" width="67px" /></a>
                </div>
            </div>
            <div id="topForms">
				
<script type="text/javascript">
//<![CDATA[
    var agt=navigator.userAgent.toLowerCase();

	function hideForPrint_TOPNAV()
	{
		if (document.getElementById("topForm1"))
			document.getElementById("topForm1").style.display = "none";
	}
	
	function showHide(layerid){
	    var obj = document.getElementById("ctl00_topNav1_radTxtEmail");
	    var obj_text = document.getElementById("ctl00_topNav1_radTxtEmail_text");
	    
	    if (obj.value == "")
	    {
	        alert("Please enter e-mail address to login");
	        obj_text.focus();
	    }
	    else
	    {
		    if (document.getElementById(layerid).style.visibility != "hidden"){
			    document.getElementById(layerid).style.visibility = "hidden"
		    }
		    else
		    {
			    document.getElementById(layerid).style.visibility = "visible";
			    document.getElementById(layerid).style.top = screen.height / 3 + 'px';
			    document.getElementById(layerid).style.left = screen.width / 2 - 250 + 'px';

			    if (document.getElementById("btnAlert1"))
                {
			        document.getElementById("btnAlert1").focus();
			    }
			    
			    return false;
		    }
		}
	}

	function remember(pVal)
	{
	    var obj = document.getElementById("ctl00_topNav1_hRememberMe");
	    var objButton = document.getElementById("ctl00_topNav1_btnGo");
	    obj.value = pVal;
	    if (agt.indexOf('safari') > -1)
	        requestIt('2');
	    else
	        objButton.click();
	}
	
	function signUp()
	{
	    var objButton = document.getElementById("ctl00_topNav1_btnSignUp");
	    if (agt.indexOf('safari') > -1)
	        requestIt('3');
	    else
	        objButton.click();
	}

	function OnKeyPress(field, event) {
	    var obj;
	    var obj1;
	    var keyCode = event.KeyCode ? event.KeyCode : event.which ? event.which : event.charCode;
	    if (keyCode == 13) {
	        obj = document.getElementById("ctl00_topNav1_radTxtPassword_text");
	        obj.focus();
	        if (window.event) {
	            window.event.keyCode = 0;
	            window.event.which = 0;
	            window.event.charCode = 0;
	        }
	        return keyCode != 13;
	    }
	    else
	        return true;
	}

    function OnKeyPress2(field, event) {
        var obj;
        var obj1;
        var keyCode = event.KeyCode ? event.KeyCode : event.which ? event.which : event.charCode;
        if (keyCode == 13) {
	        /*var i;
	        for (i = 0; i < field.form.elements.length; i++)
	        {
		        if (field == field.form.elements[i]) {break;}
			}        
	        i = (i + 1) % field.form.elements.length;*/

            if (window.event)
	        {
	            window.event.keyCode = 0;
	            window.event.which = 0;
	            window.event.charCode = 0;
	        }
	        setTimeout("requestIt('1');", 10);
	        return false;
	            
	        //obj = document.getElementById("ctl00_topNav1_imgGo");
	        //obj.click();
	        //return false;
        }
        else
            return true;
    }
    
    function requestIt(pType)
    {
        document.getElementById("ctl00_topNav1_hAjaxOp").value = pType;
        window["ctl00_topNav1_radTopAjaxMan1"].AjaxRequest();
    }
//]]>
</script>
<div id="topForm1" style="display:inline;">
    <div id="ctl00_topNav1_pnlSignIn">
	
        <div id="ctl00_topNav1_RadAJAXPanel">
	<!-- 1.8.1 --><input type="hidden" name="ctl00_topNav1_RadAJAXPanelPostDataValue" id="ctl00_topNav1_RadAJAXPanelPostDataValue" value="" />
<script type="text/javascript" src="/WebResource.axd?d=OCFUGgGjwbZaN_syayalJiCMSNJa-LCORXYOCHr8aS5wPFrzI5MdZmH1YC9-Rr1FHC6Kh4JPVZc-Q_dnaXlWjq0bzdtGKpQ76aqKI5ij2j-BLe8JN_X4rlAeLUmVrRuIUmbreKq_GqI7NRvrGMtnEbwX2wewuQtR4OeD4Z_6zSrrDZyf0&amp;t=633429023594510478"></script><script type="text/javascript" src="/WebResource.axd?d=5HgtAVdTSpgfD1LxRzHTREZe0HTHeIFWFskzIy7k9QoH7KrmeGcD2kT022-KhV58Us7BL2Una8k9kUh8PpOk6OG0A8JsEIwC0JfS2Y99c4qZx47YyoedcbC6fF2woIr59I-sXVtoYh2zuGSUsYvgGbUVWjM1&amp;t=633429023594510478"></script><script type="text/javascript">/*<![CDATA[*/window["ctl00_topNav1_RadAJAXPanel"] = new RadAjaxPanelNamespace.RadAjaxPanel({ClientID:"ctl00_topNav1_RadAJAXPanel",EnableOutsideScripts:false,EnablePageHeadUpdate:true,Url:"/issues/issue.aspx?name=restructuring-science-in-russia&amp;page=1&amp;content=true",LoadingPanelID:"",ActiveElementID:"",ClientEvents:{OnRequestStart:"",OnRequestSent:"",OnResponseReceived:"",OnResponseEnd:"",OnRequestError:""},FormID:"aspnetForm",UniqueID:"ctl00$topNav1$RadAJAXPanel"});/*]]>*/</script>

            <table id="ctl00_topNav1_tblMyAmsciID" cellspacing="0" cellpadding="0" border="0" class="tblMyAmsci">
		<tr>
			<td style="width:177px;"><strong>MY AMERICAN SCIENTIST</strong></td>
			<td>
                        <div id="ctl00_topNav1_radTxtEmail_wrapper" class="radInput_DefaultOri" style="height:18px;WIDTH:100px;">
	<!-- 2.1.1 --><script type="text/javascript" src="/WebResource.axd?d=_NAQEWjWU8OLZ5cLAm71VEAawBU-kVYHhEcgBTzJN0WbHgmCkWV3j9Slxm2WxfIJ8DYphqNGQ1fS1B-zIrEmdtpkukY6bmLTx0_ul25QEHocwPzx3QnYStMdKStwbmnR4DmG1vBPttuAUqYC9dCYLynmherrcyMi8C9J8HkJC82QjI530&amp;t=633429023922910142"></script><span id="ctl00_topNav1_radTxtEmailStyleSheetHolder" style="display:none;"></span><table cellpadding="0" cellspacing="0" border="0" style="table-layout:fixed;width:100px;height:18px;">
		<tr>
			<td class="inputCell" style="width:100%;height:100%;"><input type="text" maxlength="255" size="15" id="ctl00_topNav1_radTxtEmail_text" title="My American Scientist E-mail" onkeypress="return OnKeyPress2(this,event)" style="width:100%;" /><input style="visibility: hidden;position:absolute;right:0;width:0;height:0;overflow:hidden;border:0;padding:0;margin:0;" id="ctl00_topNav1_radTxtEmail" name="ctl00$topNav1$radTxtEmail" type="text" value="" /></td>
		</tr>
	</table><script type="text/javascript">window["ctl00_topNav1_radTxtEmail"] = new RadTextBox("ctl00_topNav1_radTxtEmail", {"PostBackEventReferenceScript":"","AutoPostBack":false,"EmptyMessage":"email","SelectionOnFocus":3,"ClientEvents":{"OnError":"","OnButtonClick":"","OnLoad":"","OnMouseOut":"","OnMouseOver":"","OnFocus":"","OnBlur":"","OnDisable":"","OnEnable":"","OnValueChanged":"","OnKeyPress":"OnKeyPress","OnEnumerationChanged":"","OnMoveUp":"","OnMoveDown":"","OnShowHint":""},"ShowButton":false,"ButtonsPosition":1,"Enabled":true}, {HoveredStyle: ["font-size:Smaller;height:18px;width:100px;", "radHoverCss_DefaultOri"],InvalidStyle: ["font-size:Smaller;height:18px;width:100px;", "radInvalidCss_DefaultOri"],DisabledStyle: ["font-size:Smaller;height:18px;width:100px;", "radDisabledCss_DefaultOri"],FocusedStyle: ["font-size:Smaller;height:18px;width:100px;", "radFocusedCss_DefaultOri"],EmptyMessageStyle: ["font-size:Smaller;height:18px;width:100px;", "radEmptyMessageCss_DefaultOri"],EnabledStyle: ["font-size:Smaller;height:18px;width:100px;", "radEnabledCss_DefaultOri"]});</script>
</div>
                    </td>
			<td>
                        <div id="ctl00_topNav1_radTxtPassword_wrapper" class="radInput_DefaultOri" style="height:18px;WIDTH:100px;">
	<!-- 2.1.1 --><span id="ctl00_topNav1_radTxtPasswordStyleSheetHolder" style="display:none;"></span><table cellpadding="0" cellspacing="0" border="0" style="table-layout:fixed;width:100px;height:18px;">
		<tr>
			<td class="inputCell" style="width:100%;height:100%;"><input type="password" maxlength="40" size="15" id="ctl00_topNav1_radTxtPassword_text" title="My American Scientist Password" onkeypress="return OnKeyPress2(this,event)" style="width:100%;" /><input style="visibility: hidden;position:absolute;right:0;width:0;height:0;overflow:hidden;border:0;padding:0;margin:0;" id="ctl00_topNav1_radTxtPassword" name="ctl00$topNav1$radTxtPassword" type="text" value="" /></td>
		</tr>
	</table><script type="text/javascript">window["ctl00_topNav1_radTxtPassword"] = new RadTextBox("ctl00_topNav1_radTxtPassword", {"PostBackEventReferenceScript":"","AutoPostBack":false,"EmptyMessage":"","SelectionOnFocus":3,"ClientEvents":{"OnError":"","OnButtonClick":"","OnLoad":"","OnMouseOut":"","OnMouseOver":"","OnFocus":"","OnBlur":"","OnDisable":"","OnEnable":"","OnValueChanged":"","OnKeyPress":"OnKeyPress2","OnEnumerationChanged":"","OnMoveUp":"","OnMoveDown":"","OnShowHint":""},"ShowButton":false,"ButtonsPosition":1,"Enabled":true}, {HoveredStyle: ["font-size:Smaller;height:18px;width:100px;", "radHoverCss_DefaultOri"],InvalidStyle: ["font-size:Smaller;height:18px;width:100px;", "radInvalidCss_DefaultOri"],DisabledStyle: ["font-size:Smaller;height:18px;width:100px;", "radDisabledCss_DefaultOri"],FocusedStyle: ["font-size:Smaller;height:18px;width:100px;", "radFocusedCss_DefaultOri"],EmptyMessageStyle: ["font-size:Smaller;height:18px;width:100px;", "radEmptyMessageCss_DefaultOri"],EnabledStyle: ["font-size:Smaller;height:18px;width:100px;", "radEnabledCss_DefaultOri"]});</script>
</div>
                    </td>
			<td style="width:143px;">
                        <div id="lyrButtons">
                            <img src="/img/login-button.gif" id="ctl00_topNav1_imgGo" alt="LOG IN!" style="cursor:pointer" onclick="return showHide('alertBox');" />
                            <img src="/img/register-button.gif" id="ctl00_topNav1_imgSignUp" alt="REGISTER!" style="cursor:pointer" onclick="signUp();" />
                        </div>
                    </td>
		</tr>
	</table>
	
        
</div>
    
</div>
    
    
    <span id="ctl00_topNav1_lblScript"></span>
    <input type="hidden" name="ctl00$topNav1$hReferer" id="ctl00_topNav1_hReferer" value="JtsFWhDOnjB6fAWDZ57FmxgwJ6qcF6WeWxDxiRPMv2fBO4szeWh1iUhEygIZcL3D" />
    <input type="hidden" name="ctl00$topNav1$hRememberMe" id="ctl00_topNav1_hRememberMe" value="0" />
    <input type="hidden" name="ctl00$topNav1$hAjaxOp" id="ctl00_topNav1_hAjaxOp" value="0" />
    <input type="button" name="ctl00$topNav1$btnGo" value="" onclick="javascript:__doPostBack('ctl00$topNav1$btnGo','')" id="ctl00_topNav1_btnGo" style="border-style:None;height:0px;width:0px;" />
    <input type="submit" name="ctl00$topNav1$btnSignUp" value="" id="ctl00_topNav1_btnSignUp" style="border-style:None;height:0px;width:0px;" />
</div>
<div id="alertBox" style="position:absolute;width:370px;height:115px;color:#FFFFFF;border:2px solid #808080; background:#D4D0C8;visibility:hidden;text-align:center">
	<div style="height:18;font-size:13px;text-align:left;background:#0B266B;vertical-align:middle;font-family:times new roman;"><strong>&nbsp;Keep me signed in</strong></div>
	<div style="color:black;height:50px;margin-top:10px;font-family:arial;font-size:11px;"><img src="/img/question.gif" alt="?" style="vertical-align:middle;" />&nbsp;&nbsp;&nbsp;Would you like us to keep you signed in on this computer ?</div>
	<button style="width:74px;height:20px;font-size:10px;border:1px outset #ffffff;font-family:microsoft sans serif;" onclick="remember('1');showHide('alertBox')" id="btnAlert1">Yes</button>&nbsp;
	<button style="width:74px;height:20px;font-size:10px;border:1px outset #ffffff;font-family:microsoft sans serif;" onclick="remember('0');showHide('alertBox')" id="btnAlert2">No</button>
</div>
<span id="ctl00_topNav1_lblPrintScript"></span>
<div id="ctl00_topNav1_radTopAjaxMan1">
	<!-- 1.8.1 --><script type="text/javascript">/*<![CDATA[*/
window["ctl00_topNav1_radTopAjaxMan1"] = new RadAjaxManager({ClientID:"ctl00_topNav1_radTopAjaxMan1",EnableOutsideScripts:false,EnablePageHeadUpdate:true,Url:"/issues/issue.aspx?name=restructuring-science-in-russia&amp;page=1&amp;content=true",UniqueID:"ctl00$topNav1$radTopAjaxMan1",FormID:"aspnetForm",EnableAjax:true,DefaultLoadingPanelID:"",ClientEvents:{OnRequestStart:"",OnRequestSent:"",OnResponseReceived:"",OnResponseEnd:"",OnRequestError:""},AjaxSettings:[{InitControlID : "ctl00_topNav1_radTopAjaxMan1",UpdatedControls : [{ControlID:"ctl00_topNav1_lblScript",PanelID:""},{ControlID:"ctl00_topNav1_hAjaxOp",PanelID:""},{ControlID:"ctl00_topNav1_hRememberMe",PanelID:""}]}]});
/*]]>*/</script>

</div>

				
<script type="text/javascript">
//<![CDATA[
	function hideForPrint_SEARCH()
	{
		if (document.getElementById("topForm2"))
			document.getElementById("topForm2").style.display = "none";
		
		if (document.getElementById("topForm3"))
			document.getElementById("topForm3").style.display = "none";
	}
//]]>
</script>
<div id="topForm2">
    <strong>SEARCH</strong>
    <div id="ctl00_search_radTxtSearch_wrapper" class="radInput_Default" style="height:18px;WIDTH:225px;">
	<!-- 2.1.1 --><span id="ctl00_search_radTxtSearchStyleSheetHolder" style="display:none;"></span><table cellpadding="0" cellspacing="0" border="0" style="table-layout:fixed;width:225px;height:18px;">
		<tr>
			<td class="inputCell" style="width:100%;height:100%;"><input type="text" maxlength="255" size="15" id="ctl00_search_radTxtSearch_text" title="My American Scientist Search" style="width:100%;" /><input style="visibility: hidden;position:absolute;right:0;width:0;height:0;overflow:hidden;border:0;padding:0;margin:0;" id="ctl00_search_radTxtSearch" name="ctl00$search$radTxtSearch" type="text" value="" /></td>
		</tr>
	</table><script type="text/javascript">window["ctl00_search_radTxtSearch"] = new RadTextBox("ctl00_search_radTxtSearch", {"PostBackEventReferenceScript":"","AutoPostBack":false,"EmptyMessage":"Search","SelectionOnFocus":3,"ClientEvents":{"OnError":"","OnButtonClick":"","OnLoad":"","OnMouseOut":"","OnMouseOver":"","OnFocus":"","OnBlur":"","OnDisable":"","OnEnable":"","OnValueChanged":"","OnKeyPress":"","OnEnumerationChanged":"","OnMoveUp":"","OnMoveDown":"","OnShowHint":""},"ShowButton":false,"ButtonsPosition":1,"Enabled":true}, {HoveredStyle: ["font-size:Smaller;height:18px;width:225px;", "radHoverCss_Default"],InvalidStyle: ["font-size:Smaller;height:18px;width:225px;", "radInvalidCss_Default"],DisabledStyle: ["font-size:Smaller;height:18px;width:225px;", "radDisabledCss_Default"],FocusedStyle: ["font-size:Smaller;height:18px;width:225px;", "radFocusedCss_Default"],EmptyMessageStyle: ["font-size:Smaller;height:18px;width:225px;", "radEmptyMessageCss_Default"],EnabledStyle: ["font-size:Smaller;height:18px;width:225px;", "radEnabledCss_Default"]});</script>
</div>&nbsp; 
</div>
<div id="topForm3">
    <input type="image" name="ctl00$search$btnSearch" id="ctl00_search_btnSearch" src="/img/go-button.gif" alt="GO!" align="middle" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$search$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" style="border-width:0px;" />
    <!--<a href="/about/rss.aspx"><img src="/img/rss-icon.gif" alt="RSS" /></a>-->
</div>
<span id="ctl00_search_lblPrintScript"></span>
				
                <div id="top2">
                    <table cellspacing="0" cellpadding="0" border="0" width="100%" style="margin:-3px;">
                        <tr>
                            <td style="width:460px;">
                                <a href="/"><img src="/img/logo.gif" alt="Logo" /></a>
                            </td>
                            <td>
                                <a href="http://www.sigmaxi.org/"><img src="/Libraries/images/amsci-sigma-xi.png" alt="IMG" id="imgRight" /></a>
                            </td>
                        </tr>
                    </table>
                </div>
                <div id="menu" style="display:inline;">
                    <ul>   <li><a href="/" class="m1">Current Issue</a></li>   <li><a href="/issues/past.aspx" class="m2 active">Past Issues</a></li>   <li><a href="/bookshelf/" class="m3">Scientists' Nightstand</a></li>   <li><a href="/science/" class="m4">Multimedia</a></li>   <li><a href="/blog" class="m1 ">AmSci Blogs</a></li></ul><ul class="secondary">   <li><a href="/about/" class="m5">About</a></li>   <li><a href="/subscribe/" class="m6">Subscribe</a></li>   <li><a href="/advertise/" class="m7">Advertise</a></li></ul>
                </div>
            </div>
            <div id="content">
                
    <script type="text/javascript" src="/scripts/buttons.js"></script>
    <script type="text/javascript">    stLight.options({ publisher: "ur-c556de09-736c-e6f-44d3-8bc011c31a18" }); </script>

    <script type="text/javascript">
    //<![CDATA[
		function OpenFile(pID)
		{
		    window.open("/my_amsci/getFile.aspx?id=" + pID);
		}
	//]]>	
    </script>
    <div id="leftContent">
        <div id="crumbs"><span id="ctl00_ContentPlaceHolder2_lblCrumb"><a href="/">HOME</a> > <a href="/issues/past.aspx">PAST ISSUE</a> > Article Detail</span></div>
        <div class="navItems"><a href="/issues/id.16606,y.0,no.,content.true,page.1,css.print/issue.aspx"><img src="/img/icons/view-printer-friendly.gif" alt="printer friendly" style="float:right;" /></a><img src="/img/navItems/font-size.gif" alt="fontSize" /><a onclick="setActiveStyleSheet('default'); return false;" href="#"><img src="/img/navItems/small-A.gif" alt="smallA" /></a><a onclick="setActiveStyleSheet('LargeFont'); return false;" href="#"><img src="/img/navItems/mid-A.gif" alt="midA" /></a><a onclick="setActiveStyleSheet('LargestFont'); return false;" href="#"><img src="/img/navItems/large-A.gif" alt="largeA" /></a></div><p class="intro">SPOTLIGHT</p><h1 class="secondary">Restructuring Science in Russia</h1><p class="contentSubtitle">The Russian government is counting on young scientists to stimulate the economy through applied research.</p><p class="author"><a href='http://www.americanscientist.org/authors/detail/jamie-l-vernon'>Jamie L. Vernon</a></p><p>The brightly lit, open office, with its exposed brick walls and dark wood shelves adorned with perfectly maintained succulent plants, is situated among newly renovated laboratories at the State University of Information Technology, Mechanics, and Optics (ITMO University) in Saint Petersburg. It has the look and feel of a metropolitan business incubator. The place, where graduate students gather to discuss their data, has an entrepreneurial quality consistent with the Russian Federation&rsquo;s emerging focus on university research and commercialization. It&rsquo;s a departure from Russia&rsquo;s legacy of modest but consistent investments in basic research, historically distributed through the Russian Academy of Sciences (RAS).</p><span style="width:450px;" class="imageArticleRight"><img onclick="popup2('/include/popup_fullImage.aspx?key=Z3NyXugg0ciPYiMXY+OSfNobKEAdoyGsOHgnl3OvlwvmscgSRh3RFWRFdvXIr5vEDsmCSF0uxpWplQRvvGhEzbfW4KFo5rrR',558,605);" style="cursor:pointer;" alt="" src="http://amsciadmin.eresources.com/Libraries/images/201741811112212655-2017-105-3-134-SpotlightVernon-01-FigCap.jpg?st=00" width="450"><a href="javascript:;" onclick="popup2('/include/popup_fullImage.aspx?key=Z3NyXugg0ciPYiMXY+OSfNobKEAdoyGsOHgnl3OvlwvmscgSRh3RFWRFdvXIr5vEDsmCSF0uxpWplQRvvGhEzbfW4KFo5rrR',558,605);"><img src="/images/enlarge-image.gif" alt="Click to Enlarge Image" style="clear:both;" /></a></span><p>This reprioritization comes after years of scientific stagnation dating back to the 1990s, when large numbers of scientists left the Russian state. To reverse the effects of this brain drain, tap into young talent, and stimulate the economy, President Vladimir Putin began implementing reforms about a decade ago, which he accelerated in 2013. The Federal Agency for Scientific Organizations (FASO), a newly established funding agency, gives universities a larger role in the conduct of scientific research, whereas the formerly dominant RAS and its associated institutes have seen a decline in influence over the national research agenda.</p><p>As a result, the students and faculty at the Moscow Institute of Physics and Technology (MIPT), called Phystech, located on the outskirts of the capital city, exude an undeniable scientific fervor and optimism. Their confidence originates from the leadership of the university, which served as the host organization for a press tour of Russian research institutions in February.</p><p>In his opening presentation, Vice-Rector for Scientific Affairs and Strategy Tagir Aushev made a case for Phystech to be considered one of the top universities in the world. As part of the country&rsquo;s &ldquo;Project 5-100,&rdquo; Phystech has joined with ITMO and a group of 19 other selected universities working to increase their competitive position in the global research and education markets. The goal of the project is to get five national universities into the top 100 global rankings by 2020. To do this, Phystech has focused on developing advanced research programs, technology transfer, and internationalization.</p><p>In recent years, the university has received government support to increase campus laboratory space from 10,000 square feet to more than 430,000 square feet, attracted more foreign students, and formed partnerships with 24 countries, including the United States, Germany, France, and Japan. It currently ranks among the top 3 national universities and has entered the top 400 global universities, according to the <em>Times Higher Education World</em> University Rankings.</p><p>The counter effect of these changes is evident in the facilities and resources at the RAS institutes, where funding cuts require researchers to seek creative support for their work. The director of the Academy&rsquo;s Shemyakin-Ovchinnikov Institute of Bioorganic Chemistry, Vadim Ivanov, remains undaunted: &ldquo;We are working in exciting areas, which we don&rsquo;t want to change principally.&rdquo;</p><p>Ivanov&rsquo;s determination will be tested as Putin&rsquo;s plan to focus on universities and applied research advances. It&rsquo;s a risky decision intended to bring big rewards. Nearly 80 percent of funding now goes to technology-related science, according to Sergei Matveev, a representative of the Ministry of Education and Science. The transition comes when overall funding for research is down from previous years. According to the 2015 UNESCO Science Report, Russia&rsquo;s share of global investments in research and development dropped from 2.0 percent to 1.7 percent between 2009 and 2013. During the same period, Russian research funding was reduced from 1.25 percent to 1.12 percent of the gross domestic product (GDP), compared with a global average of 2.124 percent in 2013.</p><p>In 2006, President Putin established the Russian Venture Company (RVC) to stimulate venture capital investments and generate financial support for the high-tech sector. Three years later, President Dmitry Medvedev announced the formation of the Skolkovo Innovation Center, a 600-acre development project that would house up to 50,000 researchers and technologists just southwest of Moscow by 2020. These initiatives have suffered from insufficient funding due to plummeting oil prices—a key revenue source for the Russian government—along with economic sanctions by the United States.</p><p>Despite these challenges, Russian researchers have had successes. The Russian Quantum Center (RQC) is a private research group that intends to compete with Google, IBM, and Microsoft in the global pursuit of a quantum computer. Quantum computing harnesses physical phenomena, such as superposition and entanglement, to perform data operations faster and more flexibly than classical computers can. The technology promises to revolutionize the way we analyze large data sets, including search optimization and cryptography.</p><span style="width:200px;" class="imageArticleRight"><img onclick="popup2('/include/popup_fullImage.aspx?key=Z3NyXugg0chozOcTGer6lU3suR0nRt3uOHgnl3OvlwvmscgSRh3RFWRFdvXIr5vERwPu8vPtF4I68hdG96kwzw==',558,605);" style="cursor:pointer;" alt="" src="http://amsciadmin.eresources.com/Libraries/images/201741811134112656-2017-105-3-134-SpotlightVernon-02-FigRt.jpg?st=00" align="right" width="200"><a href="javascript:;" onclick="popup2('/include/popup_fullImage.aspx?key=Z3NyXugg0chozOcTGer6lU3suR0nRt3uOHgnl3OvlwvmscgSRh3RFWRFdvXIr5vERwPu8vPtF4I68hdG96kwzw==',558,605);"><img src="/images/enlarge-image.gif" alt="Click to Enlarge Image" style="clear:both;" /></a></span><p>The company was launched in 2010 as one of the first 16 resident projects at Skolkovo. It has since expanded to have nearly 200 employees and has received private funding from Gazprombank, the third largest financial institution in Russia. With an average employee age of 34, RQC embodies the nation&rsquo;s focus on young researchers. &ldquo;We are very young, and so we have the energy to do something,&rdquo; says Chief Executive Officer Ruslan Yunusov.</p><p>His independent advisory board handpicked some of the leading scientists in the country—including Michael Gorodetsky, who worked on the LIGO Scientific Collaboration that recently detected the first evidence of gravitational waves—for full-time positions in the organization. Gorodetsky and others have recruited accomplished students and postdocs to work on their projects. &ldquo;Maybe in five to six years we will have a quantum computer, and it will change the world,&rdquo; says Yunusov.</p><p>Chief Research Fellow Pavel Belov expressed a similar optimism by emphasizing that the average age of students and postdocs at ITMO is 28. He and his colleagues at the university presented their research to visiting journalists during the tour. Belov is partnering with America-based companies to develop a grid system composed of metamaterials that enhances the sensitivity of magnetic resonance imaging devices. Clinical trials are under way. Research Fellow Valentin Milichko is studying the use of metal-organic perovskite to enhance the absorption efficiency of solar cells, one of the few projects focused on alternative energy. Others are working on smart drug design and targeted drug delivery.</p><p>In a country with such a remarkable history of fundamental research, mostly dedicated to national defense, the shift of resources from the Academy to universities is causing significant disruptions. Vladimir Fortov, president of the RAS, was recently relieved of his duties by the Russian government. After Academy members cited flaws in the election process, the vote for a new president was postponed until the fall. Officials are now scrambling to stabilize the funding situation.</p><span style="width:450px;" class="imageArticleRight"><img onclick="popup2('/include/popup_fullImage.aspx?key=Z3NyXugg0cgd3iVw7bpt+u8tqEirikqpp0xDnMeIJlf4lKAf4fEIbFrhY/PNf8rykV4fIv3G/lALsfWmtONWZHEbJEFnzf1j',558,605);" style="cursor:pointer;" alt="" src="http://amsciadmin.eresources.com/Libraries/images/201741811145912657-2017-05-105-3-134-SpotlightVernon-03-FigCap.jpg?st=00" width="450"><a href="javascript:;" onclick="popup2('/include/popup_fullImage.aspx?key=Z3NyXugg0cgd3iVw7bpt+u8tqEirikqpp0xDnMeIJlf4lKAf4fEIbFrhY/PNf8rykV4fIv3G/lALsfWmtONWZHEbJEFnzf1j',558,605);"><img src="/images/enlarge-image.gif" alt="Click to Enlarge Image" style="clear:both;" /></a></span><p>Meanwhile, in the basement of ITMO, the high school robotics club prepares for the 2017 World Robot Olympiad, a contest in which they won their category in 2015 and in which they took second place in 2016. When asked about his plans for the future, 15-year-old Daniil Pavlov, this year&rsquo;s team leader, said, &ldquo;I prefer physics.&rdquo; Now it&rsquo;s up to the government to make that a fruitful decision.</p>
        <span id="ctl00_ContentPlaceHolder2_lblScript"></span>
        <br style="clear:both;"/>

        <div id="disqus_thread"></div>
        <div id="disqus_info">
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
        &nbsp;
    </div>      <!-- end of #leftContent -->
    <div id="rightContent" style="display:inline;">
        <div id="ctl00_ContentPlaceHolder2_rightNav_pControl">
	<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav$hdIssueID" id="ctl00_ContentPlaceHolder2_rightNav_hdIssueID" value="0" />
</div>
<div class="boxRightGreen"><p><b>IN THIS SECTION</b></p><p><a href='/issues/page/community-guidelines'>Community Guidelines: Disqus Comments</a></p><p><a href='/issues/page/the-art-of-communicating-science'>The Art and Science of Communicating Science</a></p><p><a href='/issues/classics.aspx'><em>American Scientist</em> Classics</a></p><p style="margin-left: 15px;"><a href='/issues/page/women-in-science'>Women in Science</a></p><p><a href='http://www.americanscientist.org/store/backIssues.aspx'>Purchase a Back Issue</a></p><p><a href='/authors/'>Authors</a></p><p><a href='/issues/page/2014-annual-index'>2014 Annual Index</a></p><p><a href='/issues/page/the-age-of-nuclear-weapons'>The Age of Nuclear Weapons</a></p><p><a href='/issues/page/25-years-in-north-carolina'>25 Years in North Carolina</a></p></div>
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav$hSectionIDVal" id="ctl00_ContentPlaceHolder2_rightNav_hSectionIDVal" value="5" />
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav$hArticleIDVal" id="ctl00_ContentPlaceHolder2_rightNav_hArticleIDVal" value="16606" />
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav$hdBrowseBy" id="ctl00_ContentPlaceHolder2_rightNav_hdBrowseBy" />
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav$hFileName" id="ctl00_ContentPlaceHolder2_rightNav_hFileName" />
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav$hAlt" id="ctl00_ContentPlaceHolder2_rightNav_hAlt" />
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav$hType" id="ctl00_ContentPlaceHolder2_rightNav_hType" value="H" />
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav$hBlogLandingPg" id="ctl00_ContentPlaceHolder2_rightNav_hBlogLandingPg" value="false" />
<input name="ctl00$ContentPlaceHolder2$rightNav$hdOldID" type="hidden" id="ctl00_ContentPlaceHolder2_rightNav_hdOldID" value="0" />
<input name="ctl00$ContentPlaceHolder2$rightNav$hdTypeID" type="hidden" id="ctl00_ContentPlaceHolder2_rightNav_hdTypeID" value="0" />
<input name="ctl00$ContentPlaceHolder2$rightNav$hSuppressAdIDs" type="hidden" id="ctl00_ContentPlaceHolder2_rightNav_hSuppressAdIDs" />
<span id="ctl00_ContentPlaceHolder2_rightNav_lblJavaScript"><script type="text/javascript">
  function filterIt()
  {
    document.getElementById("ctl00_ContentPlaceHolder2_rightNav_hdTypeID").value = document.getElementById("ddlFilter").value;
    document.getElementById("ctl00_ContentPlaceHolder2_rightNav_hdOldID").value =document.getElementById("ctl00_ContentPlaceHolder2_rightNav_hdIssueID").value;
    document.getElementById("ctl00_ContentPlaceHolder2_rightNav_btnFilter").click();
  }
  setTimeout('LoadAds(1);', 1000);
 </script></span>
<input type="submit" name="ctl00$ContentPlaceHolder2$rightNav$btnFilter" value="Button" onclick="javascript:AjaxNS.ARWO(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder2$rightNav$btnFilter&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false),'ctl00_ContentPlaceHolder2_rightNav_RadAjaxManager',event); return false;; return false;; return false;; return false;" id="ctl00_ContentPlaceHolder2_rightNav_btnFilter" style="border-style:None;height:0px;width:0px;" />
<script type="text/javascript" src="/scripts/ajax_LoadAds.js"></script>
<div id="ctl00_ContentPlaceHolder2_rightNav_RadAjaxManager">
	<!-- 1.8.1 --><script type="text/javascript">/*<![CDATA[*/
window["ctl00_ContentPlaceHolder2_rightNav_RadAjaxManager"] = new RadAjaxManager({ClientID:"ctl00_ContentPlaceHolder2_rightNav_RadAjaxManager",EnableOutsideScripts:false,EnablePageHeadUpdate:true,Url:"/issues/issue.aspx?name=restructuring-science-in-russia&amp;page=1&amp;content=true",UniqueID:"ctl00$ContentPlaceHolder2$rightNav$RadAjaxManager",FormID:"aspnetForm",EnableAjax:true,DefaultLoadingPanelID:"",ClientEvents:{OnRequestStart:"",OnRequestSent:"",OnResponseReceived:"",OnResponseEnd:"",OnRequestError:""},AjaxSettings:[{InitControlID : "ctl00_ContentPlaceHolder2_rightNav_btnFilter",UpdatedControls : [{ControlID:"ctl00_ContentPlaceHolder2_rightNav_lblRightNav",PanelID:""},{ControlID:"ctl00_ContentPlaceHolder2_rightNav_hdOldID",PanelID:""},{ControlID:"ctl00_ContentPlaceHolder2_rightNav_hdTypeID",PanelID:""}]}]});
/*]]>*/</script>

</div>
        <div class="boxRightGreen" style="margin-top:-13px;">
           
    <script type="text/javascript">
    //<![CDATA[
        function CallPrintEmail()
        {
            var obj = document.getElementById("ctl00_ContentPlaceHolder2_printEmail1_hPrintEmail");
            var objPrintEmail = document.getElementById("ctl00_ContentPlaceHolder2_printEmail1_lyrPrintEmail");
            if (obj) {objPrintEmail.innerHTML = obj.value;}
        }

        function ShowCaptcha()
        {
            document.getElementById("lyrEmail3").style.display = "inline";
            //document.getElementById("sendIt").style.display = "none";
        }

        function HideCaptcha()
        {
            document.getElementById("lyrEmail3").style.display = "none";
            //document.getElementById("sendIt").style.display = "inline";
        }

        function OnKeyPress2(event)
        {
            if (event.which || event.keyCode)
            {
                if ((event.which == 13) || (event.keyCode == 13))
                {
                    return validateIt();
                    return false;
                }
            }

            return true;
        }

        function validateIt()
        {
            return validateSendEmail(document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailFrom'), document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailFrom_text'), document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailTo'), document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailTo_text'), document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_btnSend'), document.getElementById('sendIt'), document.getElementById('dlblSendIt'), document.getElementById('dConfirm'));
        }
    //]]>       
    </script>
    <div id="ctl00_ContentPlaceHolder2_printEmail1_pControl">
	
    
</div>
    <div id="ctl00_ContentPlaceHolder2_printEmail1_lyrPrintEmail"></div>
    <div style="margin-left:22px;"><p>EMAIL TO A FRIEND : </p></div>
    <div id="lyrEmail" style="display:none; margin-left:22px;">
       <div id="ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailTo_wrapper" class="radInput_Default" style="height:18px;WIDTH:126px;">
	<!-- 2.1.1 --><span id="ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailToStyleSheetHolder" style="display:none;"></span><table cellpadding="0" cellspacing="0" border="0" style="table-layout:fixed;width:126px;height:18px;">
		<tr>
			<td class="inputCell" style="width:100%;height:100%;"><input type="text" maxlength="200" size="15" id="ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailTo_text" title="FRIEND'S EMAIL ADDRESS" OnFocus="ShowCaptcha();" onkeydown="return OnKeyPress2(event);" style="width:100%;" /><input style="visibility: hidden;position:absolute;right:0;width:0;height:0;overflow:hidden;border:0;padding:0;margin:0;" id="ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailTo" name="ctl00$ContentPlaceHolder2$printEmail1$radTxtEmailTo" type="text" value="" /></td>
		</tr>
	</table><script type="text/javascript">window["ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailTo"] = new RadTextBox("ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailTo", {"PostBackEventReferenceScript":"","AutoPostBack":false,"EmptyMessage":"FRIEND'S EMAIL ADDRESS","SelectionOnFocus":3,"ClientEvents":{"OnError":"","OnButtonClick":"","OnLoad":"","OnMouseOut":"","OnMouseOver":"","OnFocus":"","OnBlur":"","OnDisable":"","OnEnable":"","OnValueChanged":"","OnKeyPress":"","OnEnumerationChanged":"","OnMoveUp":"","OnMoveDown":"","OnShowHint":""},"ShowButton":false,"ButtonsPosition":1,"Enabled":true}, {HoveredStyle: ["font-size:10px;height:18px;width:126px;", "radHoverCss_Default emailThis"],InvalidStyle: ["font-size:10px;height:18px;width:126px;", "radInvalidCss_Default emailThis"],DisabledStyle: ["font-size:10px;height:18px;width:126px;", "radDisabledCss_Default emailThis"],FocusedStyle: ["font-size:10px;height:18px;width:126px;", "radFocusedCss_Default emailThis"],EmptyMessageStyle: ["font-size:10px;height:18px;width:126px;", "radEmptyMessageCss_Default emailThis"],EnabledStyle: ["font-size:10px;height:18px;width:126px;", "radEnabledCss_Default emailThis"]});</script>
</div>
    </div>
    <p style="margin:0em;"></p>
    <div id="lyrEmail2" style="display:none; margin-left:22px;">
        <div id="ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailFrom_wrapper" class="radInput_Default" style="height:18px;WIDTH:126px;">
	<!-- 2.1.1 --><span id="ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailFromStyleSheetHolder" style="display:none;"></span><table cellpadding="0" cellspacing="0" border="0" style="table-layout:fixed;width:126px;height:18px;">
		<tr>
			<td class="inputCell" style="width:100%;height:100%;"><input type="text" maxlength="200" size="15" id="ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailFrom_text" title="YOUR EMAIL ADDRESS" OnFocus="ShowCaptcha();" onkeydown="return OnKeyPress2(event);" style="width:100%;" /><input style="visibility: hidden;position:absolute;right:0;width:0;height:0;overflow:hidden;border:0;padding:0;margin:0;" id="ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailFrom" name="ctl00$ContentPlaceHolder2$printEmail1$radTxtEmailFrom" type="text" value="" /></td>
		</tr>
	</table><script type="text/javascript">window["ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailFrom"] = new RadTextBox("ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailFrom", {"PostBackEventReferenceScript":"","AutoPostBack":false,"EmptyMessage":"YOUR EMAIL ADDRESS","SelectionOnFocus":3,"ClientEvents":{"OnError":"","OnButtonClick":"","OnLoad":"","OnMouseOut":"","OnMouseOver":"","OnFocus":"","OnBlur":"","OnDisable":"","OnEnable":"","OnValueChanged":"","OnKeyPress":"","OnEnumerationChanged":"","OnMoveUp":"","OnMoveDown":"","OnShowHint":""},"ShowButton":false,"ButtonsPosition":1,"Enabled":true}, {HoveredStyle: ["font-size:10px;height:18px;width:126px;", "radHoverCss_Default emailThis"],InvalidStyle: ["font-size:10px;height:18px;width:126px;", "radInvalidCss_Default emailThis"],DisabledStyle: ["font-size:10px;height:18px;width:126px;", "radDisabledCss_Default emailThis"],FocusedStyle: ["font-size:10px;height:18px;width:126px;", "radFocusedCss_Default emailThis"],EmptyMessageStyle: ["font-size:10px;height:18px;width:126px;", "radEmptyMessageCss_Default emailThis"],EnabledStyle: ["font-size:10px;height:18px;width:126px;", "radEnabledCss_Default emailThis"]});</script>
</div>&nbsp;
        
       <div id="sendItOri" style="display:none;">
            <img id="ImgSendOri" src="/img/secondaryPage/submit-button.gif" alt="Subscribe" onclick="return validateSendEmail(document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailFrom'),document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailFrom_text'),document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailTo'),document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailTo_text'),document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_btnSend'),document.getElementById('sendItOri'),document.getElementById('dlblSendItOri'),document.getElementById('dConfirmOri'))" style="margin-left:-5px; margin-right:-5px;"/>
       </div>
       <div id="dlblSendItOri" style="display:none;">
            <span id="ctl00_ContentPlaceHolder2_printEmail1_lblSendItOri" style="color:Red;font-size:Smaller;">Sending...</span>
       </div>
       <div id="dConfirmOri" style="display:none;">
            <span id="ctl00_ContentPlaceHolder2_printEmail1_lblConfirmOri" style="color:Red;font-size:Smaller;">Your email has been sent</span>
       </div>
    </div>
    <div id="lyrEmail3" style="display:none; margin-left:22px;">
        <p style="margin:0em;"></p>
        <div class="captcha-wrapper" id="captcha-wrapper" style="display:none; font-size:12px;">
    		<div id="recaptcha_image"></div>
			<span class="recaptcha_only_if_image">Enter the words above:</span>
            <input type="text" class="captcha" id="recaptcha_response_field" name="recaptcha_response_field" onkeydown="return OnKeyPress2(event);">
            <span class="recaptcha_only_if_incorrect_sol error">Incorrect please try again</span>
            <div><a href="javascript:Recaptcha.reload()">Get another CAPTCHA</a> | <a href="javascript:Recaptcha.showhelp()">Help</a></div>
		</div>
        
        <script type="text/javascript">
		var RecaptchaOptions = {
			theme : 'custom',
			custom_theme_widget : 'captcha-wrapper',
			tabindex : 0
		};

</script><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LcDRtMSAAAAAMNm1im6rKqizEUAjHvW9kFN15eV">

</script><noscript>
		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LcDRtMSAAAAAMNm1im6rKqizEUAjHvW9kFN15eV" width="500" height="300" frameborder="0">

		</iframe><br /><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input name="recaptcha_response_field" value="manual_challenge" type="hidden" />
</noscript>
        <p style="margin:0em;"></p>

       <div id="sendIt" style="display:inline;">
            <img id="ImgSend" src="/img/secondaryPage/submit-button.gif" alt="Subscribe" onclick="return validateSendEmail(document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailFrom'),document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailFrom_text'),document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailTo'),document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_radTxtEmailTo_text'),document.getElementById('ctl00_ContentPlaceHolder2_printEmail1_btnSend'),document.getElementById('sendIt'),document.getElementById('dlblSendIt'),document.getElementById('dConfirm'))" style="margin-left:-5px; margin-right:-5px; cursor:pointer;"/>
            <img id="ImgCancel" src="/img/cancel-button.gif" alt="Cancel" onclick="HideCaptcha();" style="margin-left:5px; cursor:pointer;" width="65px" height="22px" />
       </div>
       <div id="dlblSendIt" style="display:none;">
            <span id="ctl00_ContentPlaceHolder2_printEmail1_lblSendIt" style="color:Red;font-size:Smaller;">Sending...</span>
       </div>
       <div id="dConfirm" style="display:none;">
            <p style="margin:0em;"></p>
            <span id="ctl00_ContentPlaceHolder2_printEmail1_lblConfirm" style="color:Red;font-size:Smaller;">Your email has been sent</span>
       </div>
    </div>

    <input type="submit" name="ctl00$ContentPlaceHolder2$printEmail1$btnSend" value="" onclick="javascript:AjaxNS.ARWO(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder2$printEmail1$btnSend&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false),'ctl00_ContentPlaceHolder2_printEmail1_RadAJAXManager',event); return false;; return false;; return false;; return false;" id="ctl00_ContentPlaceHolder2_printEmail1_btnSend" style="border-style:None;height:0px;width:0px;" />
	<input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hPDFURL" id="ctl00_ContentPlaceHolder2_printEmail1_hPDFURL" />
	<input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hPurchasePDFURL" id="ctl00_ContentPlaceHolder2_printEmail1_hPurchasePDFURL" value="/my_amsci/restricted.aspx?act=pdf&amp;id=62068034257622" />
	<input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hPrintURL" id="ctl00_ContentPlaceHolder2_printEmail1_hPrintURL" value="/issues/id.16606,y.0,no.,content.true,page.1,css.print/issue.aspx" />
	<input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hDiggURL" id="ctl00_ContentPlaceHolder2_printEmail1_hDiggURL" value="http://digg.com/submit?phase=2&amp;url=http://www.americanscientist.org/bookshelf/id.16606/bookshelf.aspx&amp;title=Restructuring Science in Russia&amp;bodytext=%26lt%3Bp%26gt%3BThe%20Russian%20government%20is%20counting%20on%20young%20scientists%20to%20stimulate%20the%20economy%20through%20applied%20research.%26lt%3B/p%26gt%3B" />
	<input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hDeliciousURL" id="ctl00_ContentPlaceHolder2_printEmail1_hDeliciousURL" value="http://del.icio.us/post?url=http://www.americanscientist.org/bookshelf/id.16606/bookshelf.aspx&amp;title=Restructuring Science in Russia&amp;notes=%26lt%3Bp%26gt%3BThe%20Russian%20government%20is%20counting%20on%20young%20scientists%20to%20stimulate%20the%20economy%20through%20applied%20research.%26lt%3B/p%26gt%3B" />
	<input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hPrintEmail" id="ctl00_ContentPlaceHolder2_printEmail1_hPrintEmail" value="&lt;a href=&quot;/issues/id.126/past.aspx&quot;>&lt;img src=&quot;http://www.americanscientist.org/Libraries/images/201741810352012649-2017-105-3-Cover.jpg&quot; alt=&quot;&quot; width=&quot;50&quot; class=&quot;floatRight&quot; style=&quot;margin-left:-8px; margin-right:-2px;&quot; />&lt;/a>&lt;p class=&quot;thisArticleTitle&quot;>This Article from Issue&lt;/h2>&lt;p class=&quot;thisArticle&quot;>&lt;a href=&quot;/issues/id.126/past.aspx&quot; style=&quot;color:black;&quot;>May-June 2017&lt;/a>&lt;br />Volume 105, Number 3&lt;br />Page: 134&lt;br />DOI: &lt;a href=&quot;http://dx.doi.org/10.1511/2017.126.134&quot;>10.1511/2017.126.134&lt;/a>&lt;br />&lt;img src=&quot;/images/spacer.gif&quot; alt=&quot;&quot; border=&quot;0&quot; height=&quot;5px;&quot; />&lt;/p>&lt;p style=&quot;margin-left:-4px;&quot;>&lt;a href=&quot;/my_amsci/restricted.aspx?act=pdf&amp;id=62068034257622&quot;>&lt;img src=&quot;/img/icons/purchase-article.gif&quot; alt=&quot;Purchase Article&quot; />&lt;/a>&lt;a href=&quot;/issues/id.16606,y.0,no.,content.true,page.1,css.print/issue.aspx&quot; target=&quot;_blank&quot;>&lt;img src=&quot;/img/icons/printer-frienly-green.gif&quot; alt=&quot;Printer Friendly&quot; width=&quot;220&quot; height=&quot;25&quot; />&lt;/a>&lt;div id=&quot;lyrLib16606&quot;>&lt;p style='margin-top:0px; margin-left:-4px; margin-bottom:5px;'>&lt;a href=&quot;javascript:;&quot; onclick=&quot;saveToLibrary(16606)&quot; />&lt;img src=&quot;/img/icons/save-to-library.gif&quot; alt=&quot;Save To Library&quot; width=&quot;220&quot; height=&quot;25&quot; />&lt;/a>&lt;/p>&lt;/div>&lt;span class='st_facebook_hcount' displayText='Facebook'>&lt;/span>&lt;span class='st_twitter_hcount' displayText='Tweet'>&lt;/span>&lt;/p>" />
	<input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hdContentEmail" id="ctl00_ContentPlaceHolder2_printEmail1_hdContentEmail" />
    <input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hPostBackURL" id="ctl00_ContentPlaceHolder2_printEmail1_hPostBackURL" value="~/issues/issue.aspx" />
    <input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hURL" id="ctl00_ContentPlaceHolder2_printEmail1_hURL" value="/issues/pub/restructuring-science-in-russia/1" />
    <input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hdSubject" id="ctl00_ContentPlaceHolder2_printEmail1_hdSubject" value="Restructuring Science in Russia" />
    <input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hdContent" id="ctl00_ContentPlaceHolder2_printEmail1_hdContent" value="%3Chtml%3E%3Chead%3E%3Cstyle%20type%3D%27text/css%27%3Ebody%20%7B%20font-family%3A%20verdana%2Carial%2Ctahoma%2Chelvetica%3B%20background%3A%20%23FFFFFF%3B%20%7D%20*%20%7B%20%20%20%20margin%3A%200%3B%20%20%20%20padding%3A%200%3B%7Da%20%7B%20color%3A%20%235e6d27%3B%20text-decoration%3Anone%3B%20%7D%20a%3Ahover%20%7B%20text-decoration%3A%20underline%3B%20%7D%20img%20%7B%20border%3A%200%3B%20%7D%20p%2Ctd%2Clabel%2C%20blockquote%2C%20pre%2C%20ul%2C%20ol%20%7B%20font-family%3A%20verdana%2Carial%2Ctahoma%2Chelvetica%3B%20font-size%3A%2011px%3B%20color%3A%20%23333%3B%20line-height%3A15px%3B%20padding-top%3A3px%3B%20%7D%20ul%2C%20ol%20%7B%20padding-left%3A30px%3B%20%7D%20pre%20%7B%20line-height%3A10px%3B%20%7D%20td%20%7B%20padding%3A3px%3B%20font-size%3A12px%3B%20border%3A0%3B%20vertical-align%3Atop%3B%20%7D%20%23content%20%7B%20float%3Aleft%3B%20width%3A920px%3B%20padding-top%3A10px%3B%20padding-bottom%3A10px%3B%20clear%3Aboth%3B%20%7D%20h1%20%7B%20font-size%3A20px%3B%20font-family%3A%27Times%20New%20Roman%27%2C%20Times%2C%20Georgia%2C%20serif%3B%20color%3A%23404040%3B%20padding%3A10px%2010px%2010px%2010px%3B%20font-weight%3Anormal%3B%20%7D%20h1.secondary%20%7B%20%20%20%20%20font-size%3A%2024px%3B%20%7D%20p.contentSubtitle%20%7B%20%09font-size%3A%2015px%3B%20%09font-weight%3A%20bold%3B%20%09margin%3A%2010px%200%3B%20%7D%20p.intro%20%7B%20%09color%3A%20%23666666%3B%20%09font-family%3A%20%22Times%20New%20Roman%22%2C%20Times%2C%20serif%3B%20%09font-size%3A%2014px%3B%20%09font-weight%3A%20normal%3B%20%09margin-top%3A%205px%3B%20%7D%20.article%20%7B%20padding%3A10px%2010px%200%2010px%3B%20clear%3Aboth%3B%20%7D%20h2%20%7B%20color%3A%236f7754%3B%20font-family%3A%27Times%20New%20Roman%27%2C%20Times%2C%20Georgia%2C%20serif%3B%20font-size%3A20px%3B%20line-height%3A20px%3B%20font-weight%3Anormal%3B%20%7D%20.author%2C%20.metaData%20%7B%20font-size%3A10px%3B%20margin-top%3A-2px%3B%20margin-bottom%3A-2px%3B%20%7D%20h3%20%7B%20font-size%3A12px%3B%20font-weight%3Abold%3B%20font-family%3A%27Times%20New%20Roman%27%2C%20Times%2C%20serif%3B%20margin-top%3A10px%3B%20%7D%20h4%20%7B%20color%3A%233f491b%3B%20font-size%3A16px%3B%20font-weight%3Anormal%3B%20font-family%3A%27Times%20New%20Roman%27%2C%20Times%2C%20serif%3B%20margin-top%3A5px%3B%20%7D%20h5%20%7B%20font-weight%3Abold%3B%20font-family%3A%27Times%20New%20Roman%27%2C%20Times%2C%20serif%2C%20Georgia%3B%20font-size%3A14px%3B%20%7D%20h6%20%7B%20font-weight%3Abold%3B%20font-family%3A%27Times%20New%20Roman%27%2C%20Times%2C%20serif%2C%20Georgia%3B%20font-size%3A14px%3B%20%7D%20%23leftContent%20%7B%20width%3A880px%3B%20float%3Aleft%3B%20padding-right%3A15px%3B%20padding-left%3A10px%3B%20%7D%20%23leftContent%20h1%20%7B%20margin-left%3A0%3B%20padding-left%3A0%3B%20%7D%20%23leftContent%20h2%20%7B%20font-size%3A18px%3B%20color%3A%23333%3B%20%7D%20%23leftContent%20.author%20%7B%20margin%3A0%3B%20padding%3A0%3B%20margin-top%3A5px%3B%20%7D%20%23leftContent%20p%20%7Bmargin-bottom%3A%2010px%3B%7D%23leftContent%20p.author%20%7Bmargin-bottom%3A%200px%3B%7D.buttonArticle%20%7B%20%20%20%20width%3A22px%3B%20%20%20%20height%3A22px%3B%20%20%20%20float%3Aleft%3B%20%20%20%20margin-left%3A5px%3B%20%20%20%20margin-right%3A5px%3B%20%20%20%20background%3A%20url%28%27../images/button-bg-off.gif%27%29%20left%20top%20no-repeat%3B%09%7D.buttonArticle%20a%20%7B%20%20%20%20color%3A%23666%3B%20%20%20%20display%3Ablock%3B%20%20%20%20width%3A14px%3B%20%20%20%20height%3A14px%3B%20%20%20%20background%3A%20url%28%27../images/button-bg-off.gif%27%29%20left%20top%20no-repeat%3B%20%20%20%20font-weight%3Abold%3B%20%20%20%20font-size%3A12px%3B%20%20%20%20padding%3A4px%3B%20%20%20%20text-align%3Acenter%3B%7D.buttonArticle%20a%3Ahover%20%7B%20%20%20%20background%3A%20url%28%27../images/button-bg-on.gif%27%29%20left%20top%20no-repeat%3B%20%20%20%20color%3A%23FFF%3B%20%20%20%20text-decoration%3Anone%3B%7D.text%20%7B%20%20%20%20font-size%3A10px%3B%20%20%20%20height%3A16px%3B%20%20%20%20padding%3A6px%205px%200%205px%3B%20%20%20%20float%3Aleft%3B%7D.imageArticleLeft%20%7B%20%20%20%20float%20%3A%20left%3B%20%20%20%20padding%3A10px%2012px%2010px%200px%3B%7D.imageArticleRight%20%7B%20%20%20%20float%20%3A%20right%3B%20%20%20%20padding%3A10px%200%2010px%2012px%3B%7D%3C/style%3E%3C/head%3E%3Cbody%3E%3Cdiv%20id%3D%27content%27%3E%3Cdiv%20id%3D%27leftContent%27%3E%3Cp%20class%3D%22intro%22%3ESPOTLIGHT%3C/p%3E%3Ch1%20class%3D%22secondary%22%3ERestructuring%20Science%20in%20Russia%3C/h1%3E%3Cp%20class%3D%22contentSubtitle%22%3EThe%20Russian%20government%20is%20counting%20on%20young%20scientists%20to%20stimulate%20the%20economy%20through%20applied%20research.%3C/p%3E%3Cp%20class%3D%22author%22%3E%3Ca%20href%3D%27http%3A//www.americanscientist.org/authors/detail/jamie-l-vernon%27%3EJamie%20L.%20Vernon%3C/a%3E%3C/p%3E%3Cp%3E%3Cp%3EThe%20brightly%20lit%2C%20open%20office%2C%20with%20its%20exposed%20brick%20walls%20and%20dark%20wood%20shelves%20adorned%20with%20perfectly%20maintained%20succulent%20plants%2C%20is%20situated%20among%20newly%20renovated%20laboratories%20at%20the%20State%20University%20of%20Information%20Technology%2C%20Mechanics%2C%20and%20Optics%20%28ITMO%20University%29%20in%20Saint%20Petersburg.%20It%20has%20the%20look%20and%20feel%20of%20a%20metropolitan%20business%20incubator.%20The%20place%2C%20where%20graduate%20students%20gather%20to%20discuss%20their%20data%2C%20has%20an%20entrepreneurial%20quality%20consistent%20with%20the%20Russian%20Federation%26rsquo%3Bs%20emerging%20focus%20on%20university%20research%20and%20commercialization.%20It%26rsquo%3Bs%20a%20departure%20from%20Russia%26rsquo%3Bs%20legacy%20of%20modest%20but%20consistent%20investments%20in%20basic%20research%2C%20historically%20distributed%20through%20the%20Russian%20Academy%20of%20Sciences%20%28RAS%29.%3C/p%3E%3Cspan%20style%3D%22width%3A450px%3B%22%20class%3D%22imageArticleRight%22%3E%3Cimg%20onclick%3D%22popup2%28%27/include/popup_fullImage.aspx%3Fkey%3DZ3NyXugg0ciPYiMXY+OSfNobKEAdoyGsOHgnl3OvlwvmscgSRh3RFWRFdvXIr5vEDsmCSF0uxpWplQRvvGhEzbfW4KFo5rrR%27%2C558%2C605%29%3B%22%20style%3D%22cursor%3Apointer%3B%22%20alt%3D%22%22%20src%3D%22http%3A//amsciadmin.eresources.com/Libraries/images/201741811112212655-2017-105-3-134-SpotlightVernon-01-FigCap.jpg%3Fst%3D00%22%20width%3D%22450%22%3E%3Ca%20href%3D%22javascript%3A%3B%22%20onclick%3D%22popup2%28%27/include/popup_fullImage.aspx%3Fkey%3DZ3NyXugg0ciPYiMXY+OSfNobKEAdoyGsOHgnl3OvlwvmscgSRh3RFWRFdvXIr5vEDsmCSF0uxpWplQRvvGhEzbfW4KFo5rrR%27%2C558%2C605%29%3B%22%3E%3Cimg%20src%3D%22http%3A//www.americanscientist.org/images/enlarge-image.gif%22%20alt%3D%22Click%20to%20Enlarge%20Image%22%20style%3D%22clear%3Aboth%3B%22%20/%3E%3C/a%3E%3C/span%3E%3Cp%3EThis%20reprioritization%20comes%20after%20years%20of%20scientific%20stagnation%20dating%20back%20to%20the%201990s%2C%20when%20large%20numbers%20of%20scientists%20left%20the%20Russian%20state.%20To%20reverse%20the%20effects%20of%20this%20brain%20drain%2C%20tap%20into%20young%20talent%2C%20and%20stimulate%20the%20economy%2C%20President%20Vladimir%20Putin%20began%20implementing%20reforms%20about%20a%20decade%20ago%2C%20which%20he%20accelerated%20in%202013.%20The%20Federal%20Agency%20for%20Scientific%20Organizations%20%28FASO%29%2C%20a%20newly%20established%20funding%20agency%2C%20gives%20universities%20a%20larger%20role%20in%20the%20conduct%20of%20scientific%20research%2C%20whereas%20the%20formerly%20dominant%20RAS%20and%20its%20associated%20institutes%20have%20seen%20a%20decline%20in%20influence%20over%20the%20national%20research%20agenda.%3C/p%3E%3Cp%3EAs%20a%20result%2C%20the%20students%20and%20faculty%20at%20the%20Moscow%20Institute%20of%20Physics%20and%20Technology%20%28MIPT%29%2C%20called%20Phystech%2C%20located%20on%20the%20outskirts%20of%20the%20capital%20city%2C%20exude%20an%20undeniable%20scientific%20fervor%20and%20optimism.%20Their%20confidence%20originates%20from%20the%20leadership%20of%20the%20university%2C%20which%20served%20as%20the%20host%20organization%20for%20a%20press%20tour%20of%20Russian%20research%20institutions%20in%20February.%3C/p%3E%3Cp%3EIn%20his%20opening%20presentation%2C%20Vice-Rector%20for%20Scientific%20Affairs%20and%20Strategy%20Tagir%20Aushev%20made%20a%20case%20for%20Phystech%20to%20be%20considered%20one%20of%20the%20top%20universities%20in%20the%20world.%20As%20part%20of%20the%20country%26rsquo%3Bs%20%26ldquo%3BProject%205-100%2C%26rdquo%3B%20Phystech%20has%20joined%20with%20ITMO%20and%20a%20group%20of%2019%20other%20selected%20universities%20working%20to%20increase%20their%20competitive%20position%20in%20the%20global%20research%20and%20education%20markets.%20The%20goal%20of%20the%20project%20is%20to%20get%20five%20national%20universities%20into%20the%20top%20100%20global%20rankings%20by%202020.%20To%20do%20this%2C%20Phystech%20has%20focused%20on%20developing%20advanced%20research%20programs%2C%20technology%20transfer%2C%20and%20internationalization.%3C/p%3E%3Cp%3EIn%20recent%20years%2C%20the%20university%20has%20received%20government%20support%20to%20increase%20campus%20laboratory%20space%20from%2010%2C000%20square%20feet%20to%20more%20than%20430%2C000%20square%20feet%2C%20attracted%20more%20foreign%20students%2C%20and%20formed%20partnerships%20with%2024%20countries%2C%20including%20the%20United%20States%2C%20Germany%2C%20France%2C%20and%20Japan.%20It%20currently%20ranks%20among%20the%20top%203%20national%20universities%20and%20has%20entered%20the%20top%20400%20global%20universities%2C%20according%20to%20the%20%3Cem%3ETimes%20Higher%20Education%20World%3C/em%3E%20University%20Rankings.%3C/p%3E%3Cp%3EThe%20counter%20effect%20of%20these%20changes%20is%20evident%20in%20the%20facilities%20and%20resources%20at%20the%20RAS%20institutes%2C%20where%20funding%20cuts%20require%20researchers%20to%20seek%20creative%20support%20for%20their%20work.%20The%20director%20of%20the%20Academy%26rsquo%3Bs%20Shemyakin-Ovchinnikov%20Institute%20of%20Bioorganic%20Chemistry%2C%20Vadim%20Ivanov%2C%20remains%20undaunted%3A%20%26ldquo%3BWe%20are%20working%20in%20exciting%20areas%2C%20which%20we%20don%26rsquo%3Bt%20want%20to%20change%20principally.%26rdquo%3B%3C/p%3E%3Cp%3EIvanov%26rsquo%3Bs%20determination%20will%20be%20tested%20as%20Putin%26rsquo%3Bs%20plan%20to%20focus%20on%20universities%20and%20applied%20research%20advances.%20It%26rsquo%3Bs%20a%20risky%20decision%20intended%20to%20bring%20big%20rewards.%20Nearly%2080%20percent%20of%20funding%20now%20goes%20to%20technology-related%20science%2C%20according%20to%20Sergei%20Matveev%2C%20a%20representative%20of%20the%20Ministry%20of%20Education%20and%20Science.%20The%20transition%20comes%20when%20overall%20funding%20for%20research%20is%20down%20from%20previous%20years.%20According%20to%20the%202015%20UNESCO%20Science%20Report%2C%20Russia%26rsquo%3Bs%20share%20of%20global%20investments%20in%20research%20and%20development%20dropped%20from%202.0%20percent%20to%201.7%20percent%20between%202009%20and%202013.%20During%20the%20same%20period%2C%20Russian%20research%20funding%20was%20reduced%20from%201.25%20percent%20to%201.12%20percent%20of%20the%20gross%20domestic%20product%20%28GDP%29%2C%20compared%20with%20a%20global%20average%20of%202.124%20percent%20in%202013.%3C/p%3E%3Cp%3EIn%202006%2C%20President%20Putin%20established%20the%20Russian%20Venture%20Company%20%28RVC%29%20to%20stimulate%20venture%20capital%20investments%20and%20generate%20financial%20support%20for%20the%20high-tech%20sector.%20Three%20years%20later%2C%20President%20Dmitry%20Medvedev%20announced%20the%20formation%20of%20the%20Skolkovo%20Innovation%20Center%2C%20a%20600-acre%20development%20project%20that%20would%20house%20up%20to%2050%2C000%20researchers%20and%20technologists%20just%20southwest%20of%20Moscow%20by%202020.%20These%20initiatives%20have%20suffered%20from%20insufficient%20funding%20due%20to%20plummeting%20oil%20prices%u2014a%20key%20revenue%20source%20for%20the%20Russian%20government%u2014along%20with%20economic%20sanctions%20by%20the%20United%20States.%3C/p%3E%3Cp%3EDespite%20these%20challenges%2C%20Russian%20researchers%20have%20had%20successes.%20The%20Russian%20Quantum%20Center%20%28RQC%29%20is%20a%20private%20research%20group%20that%20intends%20to%20compete%20with%20Google%2C%20IBM%2C%20and%20Microsoft%20in%20the%20global%20pursuit%20of%20a%20quantum%20computer.%20Quantum%20computing%20harnesses%20physical%20phenomena%2C%20such%20as%20superposition%20and%20entanglement%2C%20to%20perform%20data%20operations%20faster%20and%20more%20flexibly%20than%20classical%20computers%20can.%20The%20technology%20promises%20to%20revolutionize%20the%20way%20we%20analyze%20large%20data%20sets%2C%20including%20search%20optimization%20and%20cryptography.%3C/p%3E%3Cspan%20style%3D%22width%3A200px%3B%22%20class%3D%22imageArticleRight%22%3E%3Cimg%20onclick%3D%22popup2%28%27/include/popup_fullImage.aspx%3Fkey%3DZ3NyXugg0chozOcTGer6lU3suR0nRt3uOHgnl3OvlwvmscgSRh3RFWRFdvXIr5vERwPu8vPtF4I68hdG96kwzw%3D%3D%27%2C558%2C605%29%3B%22%20style%3D%22cursor%3Apointer%3B%22%20alt%3D%22%22%20src%3D%22http%3A//amsciadmin.eresources.com/Libraries/images/201741811134112656-2017-105-3-134-SpotlightVernon-02-FigRt.jpg%3Fst%3D00%22%20align%3D%22right%22%20width%3D%22200%22%3E%3Ca%20href%3D%22javascript%3A%3B%22%20onclick%3D%22popup2%28%27/include/popup_fullImage.aspx%3Fkey%3DZ3NyXugg0chozOcTGer6lU3suR0nRt3uOHgnl3OvlwvmscgSRh3RFWRFdvXIr5vERwPu8vPtF4I68hdG96kwzw%3D%3D%27%2C558%2C605%29%3B%22%3E%3Cimg%20src%3D%22http%3A//www.americanscientist.org/images/enlarge-image.gif%22%20alt%3D%22Click%20to%20Enlarge%20Image%22%20style%3D%22clear%3Aboth%3B%22%20/%3E%3C/a%3E%3C/span%3E%3Cp%3EThe%20company%20was%20launched%20in%202010%20as%20one%20of%20the%20first%2016%20resident%20projects%20at%20Skolkovo.%20It%20has%20since%20expanded%20to%20have%20nearly%20200%20employees%20and%20has%20received%20private%20funding%20from%20Gazprombank%2C%20the%20third%20largest%20financial%20institution%20in%20Russia.%20With%20an%20average%20employee%20age%20of%2034%2C%20RQC%20embodies%20the%20nation%26rsquo%3Bs%20focus%20on%20young%20researchers.%20%26ldquo%3BWe%20are%20very%20young%2C%20and%20so%20we%20have%20the%20energy%20to%20do%20something%2C%26rdquo%3B%20says%20Chief%20Executive%20Officer%20Ruslan%20Yunusov.%3C/p%3E%3Cp%3EHis%20independent%20advisory%20board%20handpicked%20some%20of%20the%20leading%20scientists%20in%20the%20country%u2014including%20Michael%20Gorodetsky%2C%20who%20worked%20on%20the%20LIGO%20Scientific%20Collaboration%20that%20recently%20detected%20the%20first%20evidence%20of%20gravitational%20waves%u2014for%20full-time%20positions%20in%20the%20organization.%20Gorodetsky%20and%20others%20have%20recruited%20accomplished%20students%20and%20postdocs%20to%20work%20on%20their%20projects.%20%26ldquo%3BMaybe%20in%20five%20to%20six%20years%20we%20will%20have%20a%20quantum%20computer%2C%20and%20it%20will%20change%20the%20world%2C%26rdquo%3B%20says%20Yunusov.%3C/p%3E%3Cp%3EChief%20Research%20Fellow%20Pavel%20Belov%20expressed%20a%20similar%20optimism%20by%20emphasizing%20that%20the%20average%20age%20of%20students%20and%20postdocs%20at%20ITMO%20is%2028.%20He%20and%20his%20colleagues%20at%20the%20university%20presented%20their%20research%20to%20visiting%20journalists%20during%20the%20tour.%20Belov%20is%20partnering%20with%20America-based%20companies%20to%20develop%20a%20grid%20system%20composed%20of%20metamaterials%20that%20enhances%20the%20sensitivity%20of%20magnetic%20resonance%20imaging%20devices.%20Clinical%20trials%20are%20under%20way.%20Research%20Fellow%20Valentin%20Milichko%20is%20studying%20the%20use%20of%20metal-organic%20perovskite%20to%20enhance%20the%20absorption%20efficiency%20of%20solar%20cells%2C%20one%20of%20the%20few%20projects%20focused%20on%20alternative%20energy.%20Others%20are%20working%20on%20smart%20drug%20design%20and%20targeted%20drug%20delivery.%3C/p%3E%3Cp%3EIn%20a%20country%20with%20such%20a%20remarkable%20history%20of%20fundamental%20research%2C%20mostly%20dedicated%20to%20national%20defense%2C%20the%20shift%20of%20resources%20from%20the%20Academy%20to%20universities%20is%20causing%20significant%20disruptions.%20Vladimir%20Fortov%2C%20president%20of%20the%20RAS%2C%20was%20recently%20relieved%20of%20his%20duties%20by%20the%20Russian%20government.%20After%20Academy%20members%20cited%20flaws%20in%20the%20election%20process%2C%20the%20vote%20for%20a%20new%20president%20was%20postponed%20until%20the%20fall.%20Officials%20are%20now%20scrambling%20to%20stabilize%20the%20funding%20situation.%3C/p%3E%3Cspan%20style%3D%22width%3A450px%3B%22%20class%3D%22imageArticleRight%22%3E%3Cimg%20onclick%3D%22popup2%28%27/include/popup_fullImage.aspx%3Fkey%3DZ3NyXugg0cgd3iVw7bpt+u8tqEirikqpp0xDnMeIJlf4lKAf4fEIbFrhY/PNf8rykV4fIv3G/lALsfWmtONWZHEbJEFnzf1j%27%2C558%2C605%29%3B%22%20style%3D%22cursor%3Apointer%3B%22%20alt%3D%22%22%20src%3D%22http%3A//amsciadmin.eresources.com/Libraries/images/201741811145912657-2017-05-105-3-134-SpotlightVernon-03-FigCap.jpg%3Fst%3D00%22%20width%3D%22450%22%3E%3Ca%20href%3D%22javascript%3A%3B%22%20onclick%3D%22popup2%28%27/include/popup_fullImage.aspx%3Fkey%3DZ3NyXugg0cgd3iVw7bpt+u8tqEirikqpp0xDnMeIJlf4lKAf4fEIbFrhY/PNf8rykV4fIv3G/lALsfWmtONWZHEbJEFnzf1j%27%2C558%2C605%29%3B%22%3E%3Cimg%20src%3D%22http%3A//www.americanscientist.org/images/enlarge-image.gif%22%20alt%3D%22Click%20to%20Enlarge%20Image%22%20style%3D%22clear%3Aboth%3B%22%20/%3E%3C/a%3E%3C/span%3E%3Cp%3EMeanwhile%2C%20in%20the%20basement%20of%20ITMO%2C%20the%20high%20school%20robotics%20club%20prepares%20for%20the%202017%20World%20Robot%20Olympiad%2C%20a%20contest%20in%20which%20they%20won%20their%20category%20in%202015%20and%20in%20which%20they%20took%20second%20place%20in%202016.%20When%20asked%20about%20his%20plans%20for%20the%20future%2C%2015-year-old%20Daniil%20Pavlov%2C%20this%20year%26rsquo%3Bs%20team%20leader%2C%20said%2C%20%26ldquo%3BI%20prefer%20physics.%26rdquo%3B%20Now%20it%26rsquo%3Bs%20up%20to%20the%20government%20to%20make%20that%20a%20fruitful%20decision.%3C/p%3E%3C/p%3E" />
    <input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hdSectionID" id="ctl00_ContentPlaceHolder2_printEmail1_hdSectionID" value="5" />
    <input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hdArticleID" id="ctl00_ContentPlaceHolder2_printEmail1_hdArticleID" value="16606" />
    <input type="submit" name="ctl00$ContentPlaceHolder2$printEmail1$lnkSaveToLib" value="" onclick="javascript:AjaxNS.ARWO(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder2$printEmail1$lnkSaveToLib&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false),'ctl00_ContentPlaceHolder2_printEmail1_RadAJAXManager',event); return false;; return false;; return false;; return false;" id="ctl00_ContentPlaceHolder2_printEmail1_lnkSaveToLib" style="border-style:None;height:0px;width:0px;" />
    <input type="hidden" name="ctl00$ContentPlaceHolder2$printEmail1$hID" id="ctl00_ContentPlaceHolder2_printEmail1_hID" />
    <span id="ctl00_ContentPlaceHolder2_printEmail1_lblScript_PrintBox"><script type="text/javascript">
setTimeout('CallPrintEmail();', 1);
</script></span>
    <span id="ctl00_ContentPlaceHolder2_printEmail1_lblScript"><script type="text/javascript">ShowEmail(document.getElementById("lyrEmail"),document.getElementById("lyrEmail2"));</script></span>
    <div id="ctl00_ContentPlaceHolder2_printEmail1_RadAJAXManager">
	<!-- 1.8.1 --><script type="text/javascript">/*<![CDATA[*/
window["ctl00_ContentPlaceHolder2_printEmail1_RadAJAXManager"] = new RadAjaxManager({ClientID:"ctl00_ContentPlaceHolder2_printEmail1_RadAJAXManager",EnableOutsideScripts:false,EnablePageHeadUpdate:true,Url:"/issues/issue.aspx?name=restructuring-science-in-russia&amp;page=1&amp;content=true",UniqueID:"ctl00$ContentPlaceHolder2$printEmail1$RadAJAXManager",FormID:"aspnetForm",EnableAjax:true,DefaultLoadingPanelID:"",ClientEvents:{OnRequestStart:"",OnRequestSent:"",OnResponseReceived:"",OnResponseEnd:"",OnRequestError:""},AjaxSettings:[{InitControlID : "ctl00_ContentPlaceHolder2_printEmail1_btnSend",UpdatedControls : [{ControlID:"ctl00_ContentPlaceHolder2_printEmail1_lblSendIt",PanelID:""},{ControlID:"ctl00_ContentPlaceHolder2_printEmail1_lblConfirm",PanelID:""},{ControlID:"ctl00_ContentPlaceHolder2_printEmail1_hdSubject",PanelID:""},{ControlID:"ctl00_ContentPlaceHolder2_printEmail1_hdContent",PanelID:""},{ControlID:"ctl00_ContentPlaceHolder2_printEmail1_lblScript",PanelID:""}]},{InitControlID : "ctl00_ContentPlaceHolder2_printEmail1_lnkSaveToLib",UpdatedControls : [{ControlID:"ctl00_ContentPlaceHolder2_printEmail1_lyrPrintEmail",PanelID:""}]}]});
/*]]>*/</script>

</div>
        </div>
        <!--
<input type="hidden" name="ctl00$ContentPlaceHolder2$commentNav1$hArticleIDVal" id="ctl00_ContentPlaceHolder2_commentNav1_hArticleIDVal" value="16606" />
-->
        
    </div>      <!-- end of #rightContent -->
    <div id="rightBanners" style="display:inline; margin-top:15px;">
        <div id="ctl00_ContentPlaceHolder2_rightNav1_pControl">
	<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav1$hdIssueID" id="ctl00_ContentPlaceHolder2_rightNav1_hdIssueID" value="0" />
</div>
<a href ="http://www.americanscientist.org/subscribe/"><img src="http://amscimag.sigmaxi.org/4lane/advertise/liveads/subscribebox.jpg" alt="Subscribe to American Scientist"/></a><script type="text/javascript">var p="http",d="static";if(document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".multiview.com/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
ados.run.push(function() {
/* load placement for account: Multiview, site: SIGMAXIweb - Sigma Xi, The Scientific Research Society - MultiWeb, size: 160x600 - Wide Skyscraper, zone: SIGMAXIweb - Skyscraper - 160x600*/
ados_add_placement(4466, 70634, "mvSky", 6).setZone(126249);
ados_setDomain('engine.multiview.com');
ados_load();
});</script>

<div id="mvSky" style="text-align:center;"></div><script type="text/javascript"><!--
google_ad_client = "pub-7887896748652954";
/* 120x600, created 9/12/08 */
google_ad_slot = "4872373032";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav1$hSectionIDVal" id="ctl00_ContentPlaceHolder2_rightNav1_hSectionIDVal" value="5" />
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav1$hArticleIDVal" id="ctl00_ContentPlaceHolder2_rightNav1_hArticleIDVal" value="0" />
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav1$hdBrowseBy" id="ctl00_ContentPlaceHolder2_rightNav1_hdBrowseBy" />
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav1$hFileName" id="ctl00_ContentPlaceHolder2_rightNav1_hFileName" />
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav1$hAlt" id="ctl00_ContentPlaceHolder2_rightNav1_hAlt" />
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav1$hType" id="ctl00_ContentPlaceHolder2_rightNav1_hType" value="A" />
<input type="hidden" name="ctl00$ContentPlaceHolder2$rightNav1$hBlogLandingPg" id="ctl00_ContentPlaceHolder2_rightNav1_hBlogLandingPg" value="false" />
<input name="ctl00$ContentPlaceHolder2$rightNav1$hdOldID" type="hidden" id="ctl00_ContentPlaceHolder2_rightNav1_hdOldID" value="0" />
<input name="ctl00$ContentPlaceHolder2$rightNav1$hdTypeID" type="hidden" id="ctl00_ContentPlaceHolder2_rightNav1_hdTypeID" value="0" />
<input name="ctl00$ContentPlaceHolder2$rightNav1$hSuppressAdIDs" type="hidden" id="ctl00_ContentPlaceHolder2_rightNav1_hSuppressAdIDs" />
<span id="ctl00_ContentPlaceHolder2_rightNav1_lblJavaScript"><script type="text/javascript">
  function filterIt()
  {
    document.getElementById("ctl00_ContentPlaceHolder2_rightNav_hdTypeID").value = document.getElementById("ddlFilter").value;
    document.getElementById("ctl00_ContentPlaceHolder2_rightNav_hdOldID").value =document.getElementById("ctl00_ContentPlaceHolder2_rightNav_hdIssueID").value;
    document.getElementById("ctl00_ContentPlaceHolder2_rightNav_btnFilter").click();
  }
  setTimeout('LoadAds(1);', 1000);
 </script></span>
<input type="submit" name="ctl00$ContentPlaceHolder2$rightNav1$btnFilter" value="Button" onclick="javascript:AjaxNS.ARWO(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder2$rightNav1$btnFilter&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false),'ctl00_ContentPlaceHolder2_rightNav1_RadAjaxManager',event); return false;; return false;; return false;; return false;" id="ctl00_ContentPlaceHolder2_rightNav1_btnFilter" style="border-style:None;height:0px;width:0px;" />
<script type="text/javascript" src="/scripts/ajax_LoadAds.js"></script>
<div id="ctl00_ContentPlaceHolder2_rightNav1_RadAjaxManager">
	<!-- 1.8.1 --><script type="text/javascript">/*<![CDATA[*/
window["ctl00_ContentPlaceHolder2_rightNav1_RadAjaxManager"] = new RadAjaxManager({ClientID:"ctl00_ContentPlaceHolder2_rightNav1_RadAjaxManager",EnableOutsideScripts:false,EnablePageHeadUpdate:true,Url:"/issues/issue.aspx?name=restructuring-science-in-russia&amp;page=1&amp;content=true",UniqueID:"ctl00$ContentPlaceHolder2$rightNav1$RadAjaxManager",FormID:"aspnetForm",EnableAjax:true,DefaultLoadingPanelID:"",ClientEvents:{OnRequestStart:"",OnRequestSent:"",OnResponseReceived:"",OnResponseEnd:"",OnRequestError:""},AjaxSettings:[{InitControlID : "ctl00_ContentPlaceHolder2_rightNav1_btnFilter",UpdatedControls : [{ControlID:"ctl00_ContentPlaceHolder2_rightNav1_lblRightNav",PanelID:""},{ControlID:"ctl00_ContentPlaceHolder2_rightNav1_hdOldID",PanelID:""},{ControlID:"ctl00_ContentPlaceHolder2_rightNav1_hdTypeID",PanelID:""}]}]});
/*]]>*/</script>

</div>
    </div>      <!-- end of #rightBanners -->

            </div>
            <br class="clear" />
            <div id="footer">
				<div id="ere"><a href="http://www.eresources.com/"><img src="/img/powered-by-ere.gif" alt="poweredBy" /></a></div><p><a href="/">CURRENT ISSUE</a> <a href="/issues/past.aspx">PAST ISSUES</a> <a href="/bookshelf/">SCIENTISTS' NIGHTSTAND</a> <a href="/science/">MULTIMEDIA</a><br /><a href="/about/">ABOUT</a> <a href="/subscribe/">SUBSCRIBE</a> <a href="/advertise/">ADVERTISE</a> <a href="/about/page/sigma-xi-privacy-policy">PRIVACY POLICY</a><br /><p>© 2016 Sigma Xi, The Scientific Research Society</p></p>
            </div>
            <div id="bottomBanner" style="display:inline;">
                
    <span id="ctl00_ContentPlaceHolder3_lblPrintURL"></span>
    <span id="ctl00_ContentPlaceHolder3_lblPrintScript"></span>

    <input type="hidden" name="ctl00$ContentPlaceHolder3$hDisqusShortName" id="ctl00_ContentPlaceHolder3_hDisqusShortName" value="americanscientist" />
    <input type="hidden" name="ctl00$ContentPlaceHolder3$hDisqusIdentifier" id="ctl00_ContentPlaceHolder3_hDisqusIdentifier" value="amsci_pub_16606" />
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = document.getElementById("ctl00_ContentPlaceHolder3_hDisqusShortName").value; // required: replace example with your forum shortname
        var disqus_identifier = document.getElementById("ctl00_ContentPlaceHolder3_hDisqusIdentifier").value;

        function LoadDisqus() {
            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function () {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            } ());
        }

        if (disqus_shortname != "") {
            setTimeout("LoadDisqus();", 1000);
        }
        else {
            document.getElementById("disqus_info").style.display = "none";
        }
    </script>

                <!--BOTTOM BANNER-->
                <br /><script type="text/javascript">_satellite.pageBottom();</script>
            </div>
            <br class="clear" />
            <input type="hidden" name="ctl00$hdMetaKeyword" id="ctl00_hdMetaKeyword" />
            <input type="hidden" name="ctl00$hdMetaDesc" id="ctl00_hdMetaDesc" />
            <input type="hidden" name="ctl00$hdMetaAuthor" id="ctl00_hdMetaAuthor" />
            <input type="hidden" name="ctl00$hdMetaLastUpdate" id="ctl00_hdMetaLastUpdate" value="4/20/2017 11:16:00 AM" />
            <input type="hidden" name="ctl00$hdPrintReceipt" id="ctl00_hdPrintReceipt" />
            <input type="hidden" name="ctl00$hActive" id="ctl00_hActive" value="2" />
            <input type="hidden" name="ctl00$hdTitle" id="ctl00_hdTitle" value="Restructuring Science in Russia »  American Scientist" />
            <input type="hidden" name="ctl00$hReferer" id="ctl00_hReferer" />
        
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWPwLnuNAfAvDR0esKArXMt4QEArebzBECgPP/hA0Crvnt/wECmbHfzwgCtpKLEgLr68SLBgLzqpfDDwKnmJOuDgL93f/LCAKYyLeLBQLb5I3qCALXgcqZBQKI/9OmAgKv2pT+CwLFxYD7DgLmr5HKDgKG+8HtDgKKyfv+CQKFgO/yCwLitZ2hBAKLsKR+AoK0icgOAqqR954EAqysxLoMAtrE+PEPArXb0MoCAs+Qs+QKAqqVmuYLAuHb2YMPAoGN4uQNArqzuYEPArTa9tQEArjMzIQEAtLl/bQEArzmvfMLAv61n/MLAqyz2ckHAsyzxq0MAr366OwGAuaemPgGAv7zsukPAsTl8FcC4vHv2gEC6PvlnA0C4PODvQoCwN+J8wMC6aKXgwoCg6C2jwcC8N+1jQwC7fushAwCsfKclAQCwZuT4gYCjKv96gICpdyMzQIC36/ssw0CkMzWiQ8C3cqv+w8CiuCiwA0CyL/rdQKIzpzmDLMTxXb1puYZqZsEBTFY0sZ3+3dS" />
</div>
<script type="text/javascript"></script></form>
    </div>
   	<span id="ctl00_lblPrintScript"></span>
</body>
</html>